<!DOCTYPE HTML>
<html lang="en">
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><script type="text/javascript">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</script>
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0, user-scalable=no">
    <meta name="csrf-token" content="UsqPT4V9Vm6HCzwd6FBFk0QNUs9CUT1wCod7ZS5z">
    <meta property="og:type" content="website" />
    <meta property="og:site_name" content="Journalism Funding Partners" />
    <meta property="fb:app_id" content="882821921830527"/>
    <meta property="og:url" content="https://givebutter.com/ILyQ3g" />
    <meta property="og:title" content="Rock Hill Herald Spring 2021 Campaign" />
    <meta property="og:description" name="description" content="By Journalism Funding Partners" />
     	    <meta property="og:image" content="https://givebutter.s3.amazonaws.com/media/G6oVJzE27aJjGpS3ZUt2HXfX7FUmdN1zjY4eC2m1.jpg"/>
 	    <meta property="og:image:secure_url" content="https://givebutter.s3.amazonaws.com/media/G6oVJzE27aJjGpS3ZUt2HXfX7FUmdN1zjY4eC2m1.jpg" />
            <title>Rock Hill Herald Spring 2021 Campaign</title>
    <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-75318216-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-75318216-1');
</script><link href="https://fonts.googleapis.com/css?family=Source+Sans+Pro:300,400,600,700,900" rel="stylesheet">
<link rel="stylesheet" href="/css/app.css?id=0d1096301fcc9aa35db6">
<link rel="stylesheet" href="/css/main.css?id=4c9206acdba463e64313">
<script type="module" src="https://cdn.jsdelivr.net/gh/alpinejs/alpine@v2.8.2/dist/alpine.min.js"></script>
<script nomodule src="https://cdn.jsdelivr.net/gh/alpinejs/alpine@v2.8.2/dist/alpine-ie11.min.js" defer></script>
    <!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"lzTsw1ah9W20em", domain:"givebutter.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=lzTsw1ah9W20em" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->
    	<link rel="stylesheet" href="/css/redactor.min.css?id=f3234c8dee9adf502aa2">
	<link rel="stylesheet" href="/css/campaign/app-s.css?id=2b68ae33002d6fa2dc77">
	<link rel="stylesheet" href="/css/givinghub.css?id=2384ff15d2503acd270a">
	<link rel="stylesheet" href="/assets/supporters/css/supporters.css?id=9c73938d1d7844e42dea">
    <style>.gb-theme-color__border {border-color: #135da6 !important; } .gb-theme-color__background { background-color: #135da6 !important; } .gb-theme-color__text { color: #135da6 !important; } .gb-theme-color__hover:hover { background-color: #135da6 !important; color: white !important; } .gb-theme-color__selected.selected { background-color: #135da6 !important; color: white !important; } .gb-theme-color__border_profile_selected.selected .profile-photo { border-color: #135da6 !important; } .gb-theme-color__border_profile_hover:hover .profile-photo { border-color: #135da6 !important; } .gb-theme-color__background-disabled { background-color: #65a9ed !important; } .gb-theme-color__background-gradient { background-color: #135da6;filter: progid:DXImageTransform.Microsoft.gradient(startColorstr=&#039;#166abd&#039;, endColorstr=&#039;#135da6&#039;);background-image: -webkit-linear-gradient(top, #166abd, #135da6);background-image: linear-gradient(to bottom, #166abd, #135da6); !important; } .gb-theme-color__background-light { background-color: #65a9ed !important; }</style>
    <script>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</script>
            <script>
        window.intercomSettings = {
            hide_default_launcher: true
        };
    </script>
    <style></style>
    <script src="//d2wy8f7a9ursnm.cloudfront.net/v7/bugsnag.min.js"></script>
    <script>Bugsnag.start({ apiKey: "5f5e5efd146478d1db56461d7994a307" })</script>
</head>
<body>
	<div id="fb-root"></div>
<script>
window.fbAsyncInit = function() {
    FB.init({
        appId            : "882821921830527",
        autoLogAppEvents : true,
        xfbml            : true,
        version          : 'v3.1'
    });
    FB.AppEvents.logPageView();
};
(function(d, s, id){
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) {return;}
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/en_US/sdk.js";
    fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>			    	<div class="relative ">
	<div id="app">

		<div class="hidden uk-position-cover page-cover" style="z-index: 999998; background-color: rgba(0,0,0,0.6)"></div>

		<div class="nav-bar w-full 
	 absolute  
	 shadow  
	 bg-white ">
	<div class="branding cursor-pointer">
		<a href="https://give.jfp-local.org">
			<img src="https://givebutter.s3.amazonaws.com/profiles/1rP0BsxsHTQ9Hrb424nIHOeZZZht7HIDPnBpm6TR.png" />
		</a>
	</div>
	<div data-part="profile" class="right-section">
					<div class="profile-box w-auto h-inherit cursor-pointer flex">
				<div class="profile-name ml-2">
											<img class="w-4" style="margin-top: 22px;" src="https://givebutter.com/storage/icons/ui/navigation-menu.svg" />
									</div>
			</div>
			<div class="menu rounded-sm uk-dropdown rounded shadow-lg p-0 border border-gray-200" uk-dropdown="mode: click">
				<div class="py-1">
					<a href="https://givebutter.com/support" class="block px-4 py-2 text-sm leading-5 text-gray-700 hover:bg-gray-100 hover:text-gray-900">Get support</a>
					<a href="https://givebutter.com/signup" class="block px-4 py-2 text-sm leading-5 text-gray-700 hover:bg-gray-100 hover:text-gray-900">Start a campaign</a>
				</div>
				<div class="border-t border-gray-200"></div>
				<div class="py-1">
                    <a href="https://givebutter.com/login" class="block px-4 py-2 text-sm leading-5 text-gray-700 hover:bg-gray-100 hover:text-gray-900">Sign in</a>
                </div>
			</div>
			</div>
</div>

        <div class="fixed hidden w-full h-auto bg-white border shadow sticky-bar">
            <div class="flex px-4 py-3 m-auto h-inherit sticky-bar-inner" style="max-width: 1340px; box-sizing: border-box">
                <div class="flex-1 text-section">
                    <h1 class="text-xl font-semibold text-black leading-right">Rock Hill Herald Spring 2021 Campaign</h1>
                    <h2 class="mt-px" style="color: #666;">By Journalism Funding Partners</h2>
                </div>
                <ul class="w-full m-auto mt-0 mb-2 bg-white rounded-md campaign-switcher display-none">
                    <li class="float-left w-1/2 text-lg font-semibold text-center text-black rounded cursor-pointer active tabmenu" data-tab-content="content_1">
                        Details
                    </li>
                    <li class="float-left w-1/2 text-lg font-semibold text-center text-black rounded cursor-pointer tabmenu" data-tab-content="mobileSidebar">
                        Supporters
                    </li>
                </ul>
                <a style="height: 40px; max-width: 200px; border-radius: 6px; margin-top: 3px;" class="shadow uk-button give give-main gb-theme-color__background "  href="#donateContainer" uk-toggle >
                    <p style="font-size: 20px; margin-top: 8px;">Donate</p>
                </a>
            </div>
        </div>

	    <!--//Main Page//-->
        <div class="w-full h-auto campaign-page ">
            <ul class="w-full m-auto mt-2 mb-4 bg-white rounded-md campaign-switcher display-none">
                <li id="tab1" class="float-left w-1/2 text-lg font-semibold text-center text-black rounded cursor-pointer active tabmenu" data-tab-content="content_1">
                    Details
                </li>
                <li id="tab2" class="float-left w-1/2 text-lg font-semibold text-center text-black rounded cursor-pointer tabmenu" data-tab-content="mobileSidebar">
                    Supporters
                </li>
            </ul>
            <div id="content_1" class="tabcontent uk-grid uk-grid-collapse">
                <div class="uk-width-expand campaign-page-main">

    	            <!--//Mast//-->
                    <div class="campaign-mast-container">

    <!--//Mobile Primary button//-->
    <div class="fundraise-mobile-el mb-6">
        <a class="shadow-md uk-button rounded-md m-auto give give-main gb-theme-color__background "  href="#donateContainer" uk-toggle >
            <p>Donate</p>
        </a>
    </div>

    <!--//ThankView//-->
    
    <!--//Headings//-->
    <div class="campaign-mast-headings">
        <h1 class="text-black font-semibold">Rock Hill Herald Spring 2021 Campaign</h1>
        <h2></h2>
    </div>

    <!--//Mast//-->
            <div id="__mast">
                                                <div class="campaign-mast shadow campaign-mast-actual rounded-lg"><img src="https://givebutter.s3.amazonaws.com/media/G6oVJzE27aJjGpS3ZUt2HXfX7FUmdN1zjY4eC2m1.jpg" /></div>
                                    </div>
    
    <!--//Goal Bar//-->
    <div class="mt-4 p-4 pb-0 pt-0">
                    <div class="w-full rounded-md mb-4 flex m-auto main-goal-bar">
    <div class="flex flex-1 flex-col">
        <div class="flex">
            <div class="flex flex-wrap flex-1 items-baseline">
                <p class="text-3xl font-semibold text-black mr-2 leading-tight">$<span data-part="raised">220</span></p>
                <p data-part="supporters" style="color: #666666; min-width: 100px;" class="text-sm ml-px font-semibold flex-1  leading-tight">
                    <span>3</span> supporters
                </p>
            </div>
                    </div>
            </div>
</div>
            </div>

    <!--//Secondary buttons//-->
    <div class="w-full h-auto p-4 pt-0 inline-block">
                                    <a href="https://givebutter.com/sso/campaign?slug=ILyQ3g" class="uk-button fundraise-button">
                            Fundraise
            </a>
                <div class="float-left campaign-main-share" style="padding-top: 4px;">
            <div class="clipboard-copy-container social-sharing" x-data="{ open: false }">
        <div class="flex justify-between m-auto ">
                <a href="https://www.facebook.com/sharer/sharer.php?u=https://give.jfp-local.org/ILyQ3g" data-href="https://www.facebook.com/sharer/sharer.php?u=https://give.jfp-local.org/ILyQ3g" class="social-button social-button-popup social-medium rounded">
            <img src="https://givebutter.com/storage/icons/social/facebook.png" />
        </a>
        <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://give.jfp-local.org/ILyQ3g&amp;title=&amp;summary=" data-href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://give.jfp-local.org/ILyQ3g&amp;title=&amp;summary=" class="social-button social-button-popup social-medium rounded">
            <img src="https://givebutter.com/storage/icons/social/linkedin.png" />
        </a>
                    <a href="https://api.whatsapp.com/send?text=Join me in raising money for Journalism Funding Partners!! https://give.jfp-local.org/ILyQ3g" data-href="https://api.whatsapp.com/send?text=Join me in raising money for Journalism Funding Partners!! https://give.jfp-local.org/ILyQ3g" target="_blank" class="social-button social-button-popup social-medium rounded">
                <img src="https://givebutter.com/storage/icons/social/whatsapp.png" />
            </a>
                <a href="https://twitter.com/intent/tweet?text=Join me in raising money for Journalism Funding Partners!! via @givebutter&amp;url=https://give.jfp-local.org/ILyQ3g" data-href="https://twitter.com/intent/tweet?text=Join me in raising money for Journalism Funding Partners!! via @givebutter&amp;url=https://give.jfp-local.org/ILyQ3g" class="social-button social-button-popup social-medium rounded">
            <img src="https://givebutter.com/storage/icons/social/twitter.png" />
        </a>
                    <a href="/cdn-cgi/l/email-protection#edd29e988f87888e99d0bd81888c9e88cd87828483cd8088cd8483cd9e989d9d829f9984838acda782989f838c81849e80cdab98838984838acdbd8c9f9983889f9ecbceddded4d69ecd8b9883899f8c849e889fcb8c809dd68f828994d0a584cd9985889f88c1cdc8dda9c8dda9bd81888c9e88cd87828483cd8088cd8483cd9e989d9d829f9984838acda782989f838c81849e80cdab98838984838acdbd8c9f9983889f9ecbceddded4d69ecd8e8c809d8c848a83d7cdbf828e86cda5848181cda5889f8c8189cdbe9d9f84838acddfdddfdccdae8c809d8c848a83c8dda9c8dda9a5889f88cbceddded4d69ecd998588cd81848386d7cd8599999d9ed7c2c28a849b88c3878b9dc081828e8c81c3829f8ac2a4a194bcde8ac8dda9c8dda9b48298cd8e8c83cd888c9e848194cd808c8688cd8ccd8982838c99848283cd8f94cd8a8284838acd9982cd998588cd81848386cd8c8f829b88c3cdb9858c8386cd948298cdd7c4" data-href="mailto:?subject=Please join me in supporting Journalism Funding Partners&#039;s fundraiser&amp;body=Hi there, %0D%0DPlease join me in supporting Journalism Funding Partners&#039;s campaign: Rock Hill Herald Spring 2021 Campaign%0D%0DHere&#039;s the link: https://give.jfp-local.org/ILyQ3g%0D%0DYou can easily make a donation by going to the link above. Thank you :)" class="social-button social-medium rounded email">
                <img src="https://givebutter.com/storage/icons/social/email.png" />
            </a>
            </div>
    </div>
        </div>
            </div>

</div>

    	            <div class="px-4">

                        <!--//Member//-->
                        
    		            <!--//Team//-->
    	                    	                	<div class="uk-grid campaign-team mb-16 mt-8" uk-grid>
    
        
        
</div>
    	                
    	                <!--//Event//-->
    	                
                        <!--//Organizer//-->
                        <div class="mt-20 campaign-organizer">
                            <p class="campaign-section-title">Organizer</p>
                            <div class="w-full flex flex-wrap overflow-auto h-auto -ml-12">
    
    <div class="flex mb-8 flex-grow ml-12">
                    <img class="w-auto mr-4 rounded mb-4" style="height: 60px;" src="https://givebutter.s3.amazonaws.com/profiles/1rP0BsxsHTQ9Hrb424nIHOeZZZht7HIDPnBpm6TR.png" />
                <div class="">
            <p class="leading-snug" style="font-size: 15px;">Created By</p>
            <a href="https://give.jfp-local.org" class="text-black text-xl font-semibold flex hover:text-black hover:no-underline">
                <p class="" style="line-height: 22px;">Journalism Funding Partners</p>
                <img class="ml-1" style="width: 15px;" src="https://givebutter.com/storage/icons/ui/navigation-right-circle-1.svg" />
            </a>
                            <div class="flex mt-2">
                    <a class="flex-shrink-0" href="https://help.givebutter.com/faqs-and-troubleshooting/donor-faqs/what-does-the-verification-badge-mean">
                        <img class="block m-auto sm:mx-0 h-6 w-auto" src="https://givebutter.com/storage/icons/graphics/verified.png" />
                    </a>
                                            <p class="ml-2 text-gray-700 text-sm mt-px">EIN: 84-2968843</p>
                                    </div>
                    </div>
    </div>
    
        
</div>
                        </div>

    	                <!--//Story//-->
    	                    	                    <div class="campaign-story mt-12">
                                <p class="campaign-section-title"> </p>
    	                        <span class="story"><p>At The Herald, we believe in public service journalism. We know you do too. That’s why we’ve joined with Journalism Funding Partners to build philanthropic support for our Report for America program.<br /><br />Since 2020, The Herald has partnered with Report for America to add capacity to our reporting team, expanding our coverage of a range of issues, including coronavirus and the vaccination campaigns. </p>
<p>Your gift today will allow us to deepen this coverage of the coronavirus pandemic and our community's recovery.  <br /><br />Support for this work comes from investment by The Herald, Report For America,  and supporters from across our community. Make a tax-deductible gift to help keep The Herald’s reporting in our community strong. </p>
<hr />
<p><em></em></p>
<p><em><em>This campaign is a program of Journalism Funding Partners (JFP), tax ID #84-2968843, a verified 501(c)(3) nonprofit organization with the mission to “increase the depth, diversity and sustainability of local journalism by building and stewarding connections between funders and news organizations.”  </em><a href="http://www.jfp-local.org/"><em>www.jfp-local.org</em></a></em></p>
<p></p>
<p><em>JFP is providing funds to this news organization for their endeavors in support of this educational purpose, and will share your information with the publication you are supporting. JFP takes your privacy seriously, and we are committed to safeguarding, preserving, and respecting the privacy rights of our donors, website visitors, and other supporters. For additional information on how JFP maintains your personal information, please see our </em><a href="http://jfp-local.org/privacy-policy"><em>Privacy Policy</em></a><em>.</em></p>
<p><br /></p></span>
    	                    </div>
    	                
    	            </div>

                </div>

                <div class="uk-width-auto campaign-sidebar" id="desktopSidebar" data-sidebar="true">

                    <!--//Primary button//-->
                    <a class="shadow-md uk-button rounded-md give give-main gb-theme-color__background "  href="#donateContainer" uk-toggle >
                        <p>Donate</p>
                    </a>

                    <!--//Goal Bar//-->
                                            <div class="px-1 mt-4 fundraise-mobile-el">
                            <div class="w-full rounded-md mb-4 flex m-auto main-goal-bar">
    <div class="flex flex-1 flex-col">
        <div class="flex">
            <div class="flex flex-wrap flex-1 items-baseline">
                <p class="text-3xl font-semibold text-black mr-2 leading-tight">$<span data-part="raised">220</span></p>
                <p data-part="supporters" style="color: #666666; min-width: 100px;" class="text-sm ml-px font-semibold flex-1  leading-tight">
                    <span>3</span> supporters
                </p>
            </div>
                    </div>
            </div>
</div>
                        </div>
                    
                    <!--//Supporter Feed//-->
                    <div id="supporters-wrapper"
    data-campaign-id="33700"
    data-getstream-app-id="82394"
    data-getstream-api-key="8f8jfdwfysk9"
    data-getstream-token="eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJ1c2VyX2lkIjoiZ3Vlc3RfOTM0MjQyMSJ9.qu7Gdth-W03WOAEQAKR47Ejxs1qtZ7rp1rw9ylD8Pxg"
    data-getstream-analytics-token="eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJyZXNvdXJjZSI6ImFuYWx5dGljcyIsImFjdGlvbiI6IioiLCJ1c2VyX2lkIjoiKiJ9.lWiv8vdTU6A7Z3EmHBsO_uqUa8VQo46G5o4ku0uTXXU"
    data-fb-app-id="882821921830527"
    data-campaign-url="https://give.jfp-local.org/ILyQ3g"
    data-campaign-title="Rock Hill Herald Spring 2021 Campaign"
    data-campaign-creator="Journalism Funding Partners"
    data-shared-activity-id=""
    data-can-manage-campaign="null">
</div>

                </div>
            </div>

            <div id="mobileSidebar" class="tabcontent" data-sidebar="false" style="display: none; max-width: 420px; margin: auto"></div>

		</div>

		<!--//Page Editor//-->
		        
                    <a id="authModalClick" href="https://givebutter.com/sso/campaign?location=feed&amp;slug=ILyQ3g" class="hidden"></a>
                
	</div>
</div>

<!--//Share Modal//-->
<div id="teamMembersShare" class="uk-flex-top team-share-box" uk-modal>
    <div class="uk-modal-dialog uk-modal-body p-8 clipboard-copy-container" style="max-width: 480px !important; border-radius: 8px;">
        <button class="uk-modal-close-default" type="button" uk-close></button>
        <h1>Share <span data-part="name"></span>'s page</h1>
        <h2>Fundraisers shared on social networks raise up to 5x more.</h2>
        <div class="flex w-full rounded h-auto mt-2 p-3 pt-2" style="background-color: #F3F3F3;">
    <div class="w-11/12 pr-1">
        <a class="text-blue-500 break-words clipboard-copy font-semibold underline leading-snug" data-clipboard-text="{url}" data-clipboard-text-orig="{url}">{url}</a>
    </div>
    <div class="w-1/12 flex items-center justify-center">
        <img src="https://givebutter.com/storage/icons/ui/ic_content_copy_48px@2x.png" class="cursor-pointer w-4 break-words clipboard-copy" style="margin-top: 4px;" data-clipboard-text="{url}" data-clipboard-text-orig="{url}" />
    </div>
</div>
<p class="bg-green-100 rounded p-2 pl-3 pr-3 text-sm text-green-600 mt-2 clipboard-copy-success hidden font-semibold">Link copied to clipboard</p>
        <div class="mt-4 mb-2">
            <div class="clipboard-copy-container social-sharing" x-data="{ open: false }">
        <div class="flex justify-between m-auto ">
                <a href="https://www.facebook.com/sharer/sharer.php?u={url}" data-href="https://www.facebook.com/sharer/sharer.php?u={url}" class="social-button social-button-popup social-large rounded">
            <img src="https://givebutter.com/storage/icons/social/facebook.png" />
        </a>
        <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url={url}&amp;title=&amp;summary=" data-href="http://www.linkedin.com/shareArticle?mini=true&amp;url={url}&amp;title=&amp;summary=" class="social-button social-button-popup social-large rounded">
            <img src="https://givebutter.com/storage/icons/social/linkedin.png" />
        </a>
                    <a href="https://api.whatsapp.com/send?text=Join me in raising money for Journalism Funding Partners!! {url}" data-href="https://api.whatsapp.com/send?text=Join me in raising money for Journalism Funding Partners!! {url}" target="_blank" class="social-button social-button-popup social-large rounded">
                <img src="https://givebutter.com/storage/icons/social/whatsapp.png" />
            </a>
                <a href="https://twitter.com/intent/tweet?text=Join me in raising money for Journalism Funding Partners!! via @givebutter&amp;url={url}" data-href="https://twitter.com/intent/tweet?text=Join me in raising money for Journalism Funding Partners!! via @givebutter&amp;url={url}" class="social-button social-button-popup social-large rounded">
            <img src="https://givebutter.com/storage/icons/social/twitter.png" />
        </a>
                    <a href="/cdn-cgi/l/email-protection#bd82cec8dfd7d8dec980edd1d8dcced89dd7d2d4d39dd0d89dd4d39dcec8cdcdd2cfc9d4d3da9df7d2c8cfd3dcd1d4ced09dfbc8d3d9d4d3da9deddccfc9d3d8cfce9b9e8d8e8486ce9ddbc8d3d9cfdcd4ced8cf9bdcd0cd86dfd2d9c480f5d49dc9d5d8cfd8919d988df9988df9edd1d8dcced89dd7d2d4d39dd0d89dd4d39dcec8cdcdd2cfc9d4d3da9df7d2c8cfd3dcd1d4ced09dfbc8d3d9d4d3da9deddccfc9d3d8cfce9b9e8d8e8486ce9ddedcd0cddcd4dad3879defd2ded69df5d4d1d19df5d8cfdcd1d99deecdcfd4d3da9d8f8d8f8c9dfedcd0cddcd4dad3988df9988df9f5d8cfd89b9e8d8e8486ce9dc9d5d89dd1d4d3d6879dc6c8cfd1c0988df9988df9e4d2c89ddedcd39dd8dcced4d1c49dd0dcd6d89ddc9dd9d2d3dcc9d4d2d39ddfc49ddad2d4d3da9dc9d29dc9d5d89dd1d4d3d69ddcdfd2cbd8939de9d5dcd3d69dc4d2c89d8794" data-href="mailto:?subject=Please join me in supporting Journalism Funding Partners&#039;s fundraiser&amp;body=Hi there, %0D%0DPlease join me in supporting Journalism Funding Partners&#039;s campaign: Rock Hill Herald Spring 2021 Campaign%0D%0DHere&#039;s the link: {url}%0D%0DYou can easily make a donation by going to the link above. Thank you :)" class="social-button social-large rounded email">
                <img src="https://givebutter.com/storage/icons/social/email.png" />
            </a>
            </div>
    </div>
        </div>
    </div>
</div>

<!--//Donate Modal//-->
<div id="donateContainer" uk-modal>
    <div class="uk-modal-dialog modal-container standard-donate">
        <div id="__givebutter_flow__main" class="h-full"></div>
    </div>
</div>

<!--//Join Modal//-->
<div id="joinCampaign" uk-modal>
    <div class="uk-modal-dialog modal-container">
        <ul class="uk-subnav" uk-switcher="active: 0" hidden>
    <li><a href="#"></a></li>
    </ul>
<ul class="uk-switcher">
        <li>
        <div class="inner">
            <button class="uk-modal-close-default close" type="button" uk-close></button>
                        <div class="uk-grid-small" id="joinCampaignMain" uk-grid>
                <div class="uk-width-1-1">
                    <h1 class="donate-title">Join Journalism Funding Partners's fundraiser</h1>
                    <p class="donate-subtitle">Create an account or login below to join this fundraiser.</p>
                </div>
                <div class="uk-width-1-1 uk-margin-top">
                    <div class="auth-wrapper auth-components" id="joinCampaignLogin">
	
	<!--Headings-->
	<p class="heading"></p>
	<p class="subheading uk-margin-bottom"></p>

	<!--Logged in-->
    <span data-part="signedin" data-user="" hidden>
		<div class="loggedin-container uk-border-rounded">
			<div class="profile-photo">
			    <img data-part="user-picture" src="https://givebutter.com/storage/icons/ui/profile.png" />
			</div>
			<div class="loggedin-container-text">
			    <p>Logged in as <span data-part="user-first"></span> <span data-part="user-last"></span></p>
			    <a href="" onclick="event.preventDefault(); $(this).next('form').submit();">Switch accounts</a>
			    <form action="/logout" method="POST" hidden><input type="hidden" name="_token" value="UsqPT4V9Vm6HCzwd6FBFk0QNUs9CUT1wCod7ZS5z"></form>
			</div>
		</div>
    </span>
    
	<!--Signin-->
	<span data-part="signin" hidden>
	    <form method="POST" action="/login">
			<input type="hidden" name="_token" value="UsqPT4V9Vm6HCzwd6FBFk0QNUs9CUT1wCod7ZS5z">
			<input type="hidden" name="remember" value="1" />
			<div class="uk-grid-small uk-animation-fade uk-animation-fast" uk-grid>
			    <div class="uk-grid-small" uk-grid style="max-width: 315px;">
			        <div class="uk-width-1-1">
			            <div class="fb-login-button-container">
			                <div class="fb-login-button" data-max-rows="1" data-size="large" data-width="285" data-button-type="login_with" 
			                    data-show-faces="false" data-auto-logout-link="false" data-use-continue-as="true" 
			                        scope="public_profile,email" auth_type='rerequest' onlogin="checkLoginState(joinCampaignLogin);"></div>
			            </div>
			        </div>
			        <div class="uk-width-1-1 uk-margin-remove-top">
			            <div class="strike">
			                <span>OR</span>
			            </div>
			        </div>
			        <div class="uk-width-1-1">
			            <input type="text" name="email" class="uk-input uk-border-rounded input-large" placeholder="Email" />
			        </div>
			        <div class="uk-width-1-1">
			            <input type="password" name="password" class="uk-input uk-border-rounded input-large" placeholder="Password" />
			        </div>
			        <div class="uk-width-auto">
			            <button data-button-submit="signin" class="uk-button uk-button-primary uk-border-rounded">
			                <span data-part="text">Login</span>
			                <span data-part="done" uk-icon="icon: check" hidden></span>
			                <div data-part="loading" uk-spinner hidden></div>
			            </button>
			        </div>
			        <div data-button="signup" class="account-exists uk-margin-small-top">
						<p>Don't have an account? <a class="underline text-blue-600">Sign up.</a></p>
					</div>
			        <div class="uk-width-1-1 alert-container">
			            <span data-alert="signin"></span>
			        </div>
			    </div>
			</div>
	    </form>
	</span>
    
    <!--Signup-->
    <span data-part="signup" hidden>
		<form method="POST" action="/register">
		    <input type="hidden" name="_token" value="UsqPT4V9Vm6HCzwd6FBFk0QNUs9CUT1wCod7ZS5z">
		    <div class="uk-margin-remove-top uk-animation-fade uk-animation-fast uk-grid uk-grid-collapse" uk-grid>
		        <div class="uk-width-1-1 uk-grid uk-grid-collapse auth-buttons" uk-grid>
					<div>
					    <div class="button fb-login-button-container">
					        <div class="fb-login-button" data-max-rows="1" data-width="240" data-size="large" data-button-type="continue_with" 
					            data-show-faces="false" data-auto-logout-link="false" data-use-continue-as="true" 
					                scope="public_profile,email" auth_type='rerequest' onlogin="checkLoginState(joinCampaignLogin);"></div>
					    </div>
					</div>
					<div>
					    <div class="button email-button" data-button="signup_email">
					        <div class="icon"><img class="svg" src="/storage/icons/ui/read-email-circle.svg" /></div>
					        <p>Sign up with email</p>
					    </div>
					</div>
				</div>
				<div>
				    <div class="uk-width-1-1 uk-grid uk-grid-collapse uk-border-rounded uk-margin-bottom" data-part="signup_form" id="signup__Form-main" hidden uk-grid>
				        <input type="hidden" name="remember" value="1" />
				        <input type="hidden" name="facebook_id" />
				        <input type="hidden" name="account_type" />
				        <input type="hidden" name="account_name" />
				        <input type="hidden" name="account_creation" value="0" />
						<input type="hidden" name="classification" value="" />
                        <input type="hidden" name="subscription" value="" />
				        <div class="uk-width-1-1 uk-grid uk-grid-small" uk-grid>
							<div class="uk-width-1-2@s">
							    <input type="text" name="first_name" class="uk-input uk-border-rounded input-large" placeholder="First name*" />
							</div>
							<div class="uk-width-1-2@s">
							    <input type="text" name="last_name" class="uk-input uk-border-rounded input-large" placeholder="Last name*" />
							</div>
							<div class="uk-width-1-2@s">
							    <input type="email" name="email" class="uk-input uk-border-rounded input-large" placeholder="Email*" />
							</div>
							<div class="uk-width-1-2@s">
							    <input type="text" name="phone" class="uk-input uk-border-rounded input-large" placeholder="Phone*" />
							</div>
							<div class="uk-width-1-2@s">
							    <input type="password" name="password" class="uk-input uk-border-rounded input-large" placeholder="Create a password*" />
							</div>
							<div class="uk-width-1-2@s">
								<div class="uk-width-1-1 uk-grid uk-grid-collapse signup-picture uk-border-rounded" uk-grid>
								    <div class="uk-width-auto picture-container">
										<div class="uk-placeholder uk-text-center" data-part="profile-upload">
											<input data-part="media-data" type="hidden" name="picture" />
											<img data-part="has-media" data-media="" hidden />
											<div class="gb-placeholder-inner" data-part="upload-media">
												<img data-part="upload-click" class="cloud" src="/storage/icons/ui/cloud-upload.svg" />
											    <div uk-form-custom>
											        <input type="file">
											        <span class="uk-link"></span>
											    </div>
											</div>
								        </div>
								    </div>
									<div class="uk-width-expand picture-message">
									    <p class="title">Profile picture<p>
										<div class="options">
											<a data-part="profile-upload-alt">Upload</a>
											<a data-part="profile-upload-remove" class="red">Remove</a>
										</div>
									</div>
								</div>
							</div>
							<div class="uk-width-1-1">
							    <div class="checkbox-container uk-grid" uk-grid>
									<div class="checkbox uk-width-auto">
									    <input type="checkbox" name="newsletter" checked />
									</div>
									<div class="uk-width-expand signup-message">
								    	<p>Subscribe to our <a href="https://news.givebutter.com" target="_blank" rel="noopener noreferrer">Good Newsletter</a> and receive <a href="https://shop.givebutter.com" target="_blank" rel="noopener noreferrer">free stickers</a>.</p>
									</div>
								</div>
								<p class="terms">By creating an account, you agree to the <a href="/terms" target="_blank" rel="noopener noreferrer">Terms of Service</a>.</p>
							</div>
							<div class="uk-width-1-1 uk-margin-small-top">
							    <button class="uk-button uk-button-primary uk-border-rounded" data-button-submit="signup">
							        <span data-part="text">Sign up</span>
							        <span data-part="done" uk-icon="icon: check" hidden></span>
							        <div data-part="loading" uk-spinner hidden></div>
							    </button>
							    <span data-alert="signup"></span>
							</div>
						</div>	
				    </div>
				</div>
				<div class="account-exists" data-button="signin">
					<p>Already have an account? <a class="underline text-blue-600">Sign in.</a></p>
				</div>
			</div>
	    </form>
	</span>

    <!--Forgot-->
    <span data-part="forgot" hidden>
        <form method="POST" action="/forgot-password">
            <input type="hidden" name="_token" value="UsqPT4V9Vm6HCzwd6FBFk0QNUs9CUT1wCod7ZS5z">
            <div class="uk-grid-small uk-margin-top uk-animation-fade uk-animation-fast" data-part="forgot-fields" uk-grid>
                <div class="uk-width-1-2@s">
                    <input type="text" name="email" class="uk-input uk-border-rounded" placeholder="Email" />
                </div>
                <div class="uk-width-1-2@s">
                    <button class="uk-button uk-button-primary uk-border-rounded uk-width-1-1" data-button-submit="forgot">
                        <span data-part="text">Reset password</span>
                        <span data-part="done" uk-icon="icon: check" hidden></span>
                        <div data-part="loading" uk-spinner hidden></div>
                    </button>
                </div>
				<div class="uk-width-1-1 alert-container">
					<span data-alert="forgot"></span>
				</div>
            </div>
            <div class="uk-width-1-1" data-part="forgot-done" hidden>
                <p class="message">Success! We've emailed you a link to reset your password.</p>
            </div>
        </form>
    </span>
    
    <!--Reset-->
    <span data-part="reset" hidden>
        <form method="POST" action="/reset-password">
            <input type="hidden" name="_token" value="UsqPT4V9Vm6HCzwd6FBFk0QNUs9CUT1wCod7ZS5z">
            <input type="hidden" name="token" value="">
            <div class="uk-grid-small uk-margin-top uk-animation-fade uk-animation-fast" uk-grid style="max-width: 400px;">
				<div class="uk-width-1-1">
                    <input type="text" name="email" class="uk-input uk-border-rounded" placeholder="Email" />
                </div>
                <div class="uk-width-1-1">
                    <input type="password" name="password" class="uk-input uk-border-rounded" placeholder="New password" />
                </div>
                <div class="uk-width-1-1">
                    <input type="password" name="password_confirmation" class="uk-input uk-border-rounded" placeholder="Confirm new password" />
                </div>
                <div class="uk-width-1-1">
                    <button class="uk-button uk-button-primary uk-border-rounded" data-button-submit="reset">
                        <span data-part="text">Save</span>
                        <span data-part="done" uk-icon="icon: check" hidden></span>
                        <div data-part="loading" uk-spinner hidden></div>
                    </button>
                </div>
                <div class="uk-width-1-1 alert-container">
                	<span data-alert="reset"></span>
                </div>
            </div>
        </form>
    </span>
    
</div>
                </div>
            </div>
            <form id="joinCampaignForm" class="uk-form-stacked" method="post" action="/campaigns/33700/join?code=">
                <input type="hidden" name="_token" value="UsqPT4V9Vm6HCzwd6FBFk0QNUs9CUT1wCod7ZS5z">
                <input type="hidden" name="team_id" value="" />
                <input type="hidden" name="team_name" value="" />
                <input type="hidden" name="team_logo" value="" />
                <span data-part="success" hidden>
                    <div class="gb-form-success-screen">
                        <img class="w-16 block m-auto" src="https://givebutter.com/storage/icons/ui/check-circle-1-green.svg" />
                        <h1 class="mb-4">Congratulations!</h1>
                        <h2 id="joinCampaignMemberLink"><span>You will now be redirected to your campaign page.</span> <br> If you aren't redirected <a href="" class="underline text-blue-600">click here.</a></h2>
                    </div>
                </span>
                <button id="joinCampaignSubmit" type="submit" class="uk-button uk-button-primary uk-border-rounded uk-width-1-1 uk-margin-top"  hidden >
                    <a data-part="scroll" href="body" uk-scroll hidden></a>
                    <span data-part="text">Join</span>
                    <span data-part="done" uk-icon="icon: check" hidden></span>
                    <div data-part="loading" uk-spinner="ratio: 0.8" hidden></div>
                </button>
                <div class="uk-width-1-1 uk-padding-remove gb-min-height-1" id="joinCampaignAlert"></div>
            </form>
        </div>
    </li>
</ul>
    </div>
</div>

<!--//User Modal//-->
<div id="authModal" uk-modal>
    <div class="uk-modal-dialog modal-container">
        <button class="uk-modal-close-default close" type="button" uk-close></button>
        <p class="text-2xl text-black font-semibold mb-4 leading-tight">Create an account or login below to leave your name alongside your comment or reaction</p>
        <div class="auth-wrapper auth-components" id="authModalLogin">
	
	<!--Headings-->
	<p class="heading"></p>
	<p class="subheading uk-margin-bottom"></p>

	<!--Logged in-->
    <span data-part="signedin" data-user="" hidden>
		<div class="loggedin-container uk-border-rounded">
			<div class="profile-photo">
			    <img data-part="user-picture" src="https://givebutter.com/storage/icons/ui/profile.png" />
			</div>
			<div class="loggedin-container-text">
			    <p>Logged in as <span data-part="user-first"></span> <span data-part="user-last"></span></p>
			    <a href="" onclick="event.preventDefault(); $(this).next('form').submit();">Switch accounts</a>
			    <form action="/logout" method="POST" hidden><input type="hidden" name="_token" value="UsqPT4V9Vm6HCzwd6FBFk0QNUs9CUT1wCod7ZS5z"></form>
			</div>
		</div>
    </span>
    
	<!--Signin-->
	<span data-part="signin" hidden>
	    <form method="POST" action="/login">
			<input type="hidden" name="_token" value="UsqPT4V9Vm6HCzwd6FBFk0QNUs9CUT1wCod7ZS5z">
			<input type="hidden" name="remember" value="1" />
			<div class="uk-grid-small uk-animation-fade uk-animation-fast" uk-grid>
			    <div class="uk-grid-small" uk-grid style="max-width: 315px;">
			        <div class="uk-width-1-1">
			            <div class="fb-login-button-container">
			                <div class="fb-login-button" data-max-rows="1" data-size="large" data-width="285" data-button-type="login_with" 
			                    data-show-faces="false" data-auto-logout-link="false" data-use-continue-as="true" 
			                        scope="public_profile,email" auth_type='rerequest' onlogin="checkLoginState(authModalLogin);"></div>
			            </div>
			        </div>
			        <div class="uk-width-1-1 uk-margin-remove-top">
			            <div class="strike">
			                <span>OR</span>
			            </div>
			        </div>
			        <div class="uk-width-1-1">
			            <input type="text" name="email" class="uk-input uk-border-rounded input-large" placeholder="Email" />
			        </div>
			        <div class="uk-width-1-1">
			            <input type="password" name="password" class="uk-input uk-border-rounded input-large" placeholder="Password" />
			        </div>
			        <div class="uk-width-auto">
			            <button data-button-submit="signin" class="uk-button uk-button-primary uk-border-rounded">
			                <span data-part="text">Login</span>
			                <span data-part="done" uk-icon="icon: check" hidden></span>
			                <div data-part="loading" uk-spinner hidden></div>
			            </button>
			        </div>
			        <div data-button="signup" class="account-exists uk-margin-small-top">
						<p>Don't have an account? <a class="underline text-blue-600">Sign up.</a></p>
					</div>
			        <div class="uk-width-1-1 alert-container">
			            <span data-alert="signin"></span>
			        </div>
			    </div>
			</div>
	    </form>
	</span>
    
    <!--Signup-->
    <span data-part="signup" hidden>
		<form method="POST" action="/register">
		    <input type="hidden" name="_token" value="UsqPT4V9Vm6HCzwd6FBFk0QNUs9CUT1wCod7ZS5z">
		    <div class="uk-margin-remove-top uk-animation-fade uk-animation-fast uk-grid uk-grid-collapse" uk-grid>
		        <div class="uk-width-1-1 uk-grid uk-grid-collapse auth-buttons" uk-grid>
					<div>
					    <div class="button fb-login-button-container">
					        <div class="fb-login-button" data-max-rows="1" data-width="240" data-size="large" data-button-type="continue_with" 
					            data-show-faces="false" data-auto-logout-link="false" data-use-continue-as="true" 
					                scope="public_profile,email" auth_type='rerequest' onlogin="checkLoginState(authModalLogin);"></div>
					    </div>
					</div>
					<div>
					    <div class="button email-button" data-button="signup_email">
					        <div class="icon"><img class="svg" src="/storage/icons/ui/read-email-circle.svg" /></div>
					        <p>Sign up with email</p>
					    </div>
					</div>
				</div>
				<div>
				    <div class="uk-width-1-1 uk-grid uk-grid-collapse uk-border-rounded uk-margin-bottom" data-part="signup_form" id="signup__Form-main" hidden uk-grid>
				        <input type="hidden" name="remember" value="1" />
				        <input type="hidden" name="facebook_id" />
				        <input type="hidden" name="account_type" />
				        <input type="hidden" name="account_name" />
				        <input type="hidden" name="account_creation" value="0" />
						<input type="hidden" name="classification" value="" />
                        <input type="hidden" name="subscription" value="" />
				        <div class="uk-width-1-1 uk-grid uk-grid-small" uk-grid>
							<div class="uk-width-1-2@s">
							    <input type="text" name="first_name" class="uk-input uk-border-rounded input-large" placeholder="First name*" />
							</div>
							<div class="uk-width-1-2@s">
							    <input type="text" name="last_name" class="uk-input uk-border-rounded input-large" placeholder="Last name*" />
							</div>
							<div class="uk-width-1-2@s">
							    <input type="email" name="email" class="uk-input uk-border-rounded input-large" placeholder="Email*" />
							</div>
							<div class="uk-width-1-2@s">
							    <input type="text" name="phone" class="uk-input uk-border-rounded input-large" placeholder="Phone*" />
							</div>
							<div class="uk-width-1-2@s">
							    <input type="password" name="password" class="uk-input uk-border-rounded input-large" placeholder="Create a password*" />
							</div>
							<div class="uk-width-1-2@s">
								<div class="uk-width-1-1 uk-grid uk-grid-collapse signup-picture uk-border-rounded" uk-grid>
								    <div class="uk-width-auto picture-container">
										<div class="uk-placeholder uk-text-center" data-part="profile-upload">
											<input data-part="media-data" type="hidden" name="picture" />
											<img data-part="has-media" data-media="" hidden />
											<div class="gb-placeholder-inner" data-part="upload-media">
												<img data-part="upload-click" class="cloud" src="/storage/icons/ui/cloud-upload.svg" />
											    <div uk-form-custom>
											        <input type="file">
											        <span class="uk-link"></span>
											    </div>
											</div>
								        </div>
								    </div>
									<div class="uk-width-expand picture-message">
									    <p class="title">Profile picture<p>
										<div class="options">
											<a data-part="profile-upload-alt">Upload</a>
											<a data-part="profile-upload-remove" class="red">Remove</a>
										</div>
									</div>
								</div>
							</div>
							<div class="uk-width-1-1">
							    <div class="checkbox-container uk-grid" uk-grid>
									<div class="checkbox uk-width-auto">
									    <input type="checkbox" name="newsletter" checked />
									</div>
									<div class="uk-width-expand signup-message">
								    	<p>Subscribe to our <a href="https://news.givebutter.com" target="_blank" rel="noopener noreferrer">Good Newsletter</a> and receive <a href="https://shop.givebutter.com" target="_blank" rel="noopener noreferrer">free stickers</a>.</p>
									</div>
								</div>
								<p class="terms">By creating an account, you agree to the <a href="/terms" target="_blank" rel="noopener noreferrer">Terms of Service</a>.</p>
							</div>
							<div class="uk-width-1-1 uk-margin-small-top">
							    <button class="uk-button uk-button-primary uk-border-rounded" data-button-submit="signup">
							        <span data-part="text">Sign up</span>
							        <span data-part="done" uk-icon="icon: check" hidden></span>
							        <div data-part="loading" uk-spinner hidden></div>
							    </button>
							    <span data-alert="signup"></span>
							</div>
						</div>	
				    </div>
				</div>
				<div class="account-exists" data-button="signin">
					<p>Already have an account? <a class="underline text-blue-600">Sign in.</a></p>
				</div>
			</div>
	    </form>
	</span>

    <!--Forgot-->
    <span data-part="forgot" hidden>
        <form method="POST" action="/forgot-password">
            <input type="hidden" name="_token" value="UsqPT4V9Vm6HCzwd6FBFk0QNUs9CUT1wCod7ZS5z">
            <div class="uk-grid-small uk-margin-top uk-animation-fade uk-animation-fast" data-part="forgot-fields" uk-grid>
                <div class="uk-width-1-2@s">
                    <input type="text" name="email" class="uk-input uk-border-rounded" placeholder="Email" />
                </div>
                <div class="uk-width-1-2@s">
                    <button class="uk-button uk-button-primary uk-border-rounded uk-width-1-1" data-button-submit="forgot">
                        <span data-part="text">Reset password</span>
                        <span data-part="done" uk-icon="icon: check" hidden></span>
                        <div data-part="loading" uk-spinner hidden></div>
                    </button>
                </div>
				<div class="uk-width-1-1 alert-container">
					<span data-alert="forgot"></span>
				</div>
            </div>
            <div class="uk-width-1-1" data-part="forgot-done" hidden>
                <p class="message">Success! We've emailed you a link to reset your password.</p>
            </div>
        </form>
    </span>
    
    <!--Reset-->
    <span data-part="reset" hidden>
        <form method="POST" action="/reset-password">
            <input type="hidden" name="_token" value="UsqPT4V9Vm6HCzwd6FBFk0QNUs9CUT1wCod7ZS5z">
            <input type="hidden" name="token" value="">
            <div class="uk-grid-small uk-margin-top uk-animation-fade uk-animation-fast" uk-grid style="max-width: 400px;">
				<div class="uk-width-1-1">
                    <input type="text" name="email" class="uk-input uk-border-rounded" placeholder="Email" />
                </div>
                <div class="uk-width-1-1">
                    <input type="password" name="password" class="uk-input uk-border-rounded" placeholder="New password" />
                </div>
                <div class="uk-width-1-1">
                    <input type="password" name="password_confirmation" class="uk-input uk-border-rounded" placeholder="Confirm new password" />
                </div>
                <div class="uk-width-1-1">
                    <button class="uk-button uk-button-primary uk-border-rounded" data-button-submit="reset">
                        <span data-part="text">Save</span>
                        <span data-part="done" uk-icon="icon: check" hidden></span>
                        <div data-part="loading" uk-spinner hidden></div>
                    </button>
                </div>
                <div class="uk-width-1-1 alert-container">
                	<span data-alert="reset"></span>
                </div>
            </div>
        </form>
    </span>
    
</div>
    </div>
</div>

<!--//Footer//-->
	<div class="mt-24 p-4 w-full h-auto" style="background-color: #F9F9F9;">
	<div class="w-full h-full m-auto page-size relative">
		<div class="border-b pb-6 pt-4 w-full" style="min-height: 160px">
			<div class="sm:flex justify-between w-full text-black">
				<div>
					<a href="https://give.jfp-local.org"><img style="height: 28px;" class="block w-auto m-auto sm:mx-0 mt-1" src="https://givebutter.s3.amazonaws.com/profiles/1rP0BsxsHTQ9Hrb424nIHOeZZZht7HIDPnBpm6TR.png" /></a>
					<p class="font-normal text-gray-800 text-center sm:text-left mt-3 m-auto" style="max-width: 300px;"></p>
				</div>
				<div class="text-center mt-4 sm:text-right sm:mt-0 sm:absolute right-0">
					<p class="font-semibold text-lg">Journalism Funding Partners</p>
											<p class="text-sm verified-text-color">A 501(c)(3) organization</p>
						<p class="text-sm verified-text-color">EIN 84-2968843</p>
						<a href="https://help.givebutter.com/en/articles/2366438-what-does-the-verification-badge-mean">
							<img class="block m-auto sm:mx-0 sm:float-right h-6 w-auto mt-1" src="https://givebutter.com/storage/icons/graphics/verified.png" />
						</a>
									</div>
			</div>
		</div>
		<div class="flex footer-bottom flex-wrap justify-center sm:justify-between w-full pt-6 pb-8 sm:mt-0 items-center">
			<div class="flex justify-center sm:block leading-none">
				<div class="social-icons h-auto">
                        </div>
			</div>
			<div class="flex justify-center text-sm w-32 mt-4 sm:mt-0" style="color: #8E8E8E;">
				<a href="https://givebutter.com/privacy" class="hover:no-underline hover:text-black mr-4 font-semibold">Privacy</a>
				<a href="https://givebutter.com/terms" class="hover:no-underline hover:text-black font-semibold">Terms</a>
			</div>
			<div class="text-black font-semibold text-sm mt-4 sm:mt-0">
				<p class="text-center sm:text-left"><a href="https://givebutter.com"><u>Giving Hub</u></a> powered by</p>
				<a href="https://givebutter.com"><img class="block m-auto mt-1 sm:ml-0 sm:mr-0" width="125px" src="https://givebutter.com/storage/branding/medium/text-logo-yellow.png" /></a>
			</div>
		</div>
	</div>
</div>

	<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/3.6.0/jquery.min.js" integrity="sha512-894YE6QWD5I59HgZOGReFYm4dnWc1Qt5NtvYSaNcOP+u1T9qYdvdihz0PPSiiqn/+/3e7Jo4EaG7TubfWGUrMQ==" crossorigin="anonymous"></script>
<script src="/js/app/app.js?id=c1f5eeb2d17dd459ac31"></script>
		            <script src="https://www.ipqualityscore.com/api/givebutter.com/LMOlsZDqCiKkbYiBRafOVz9YoeUam1nc0DkvAhrHyWlNVFCTDeZf5OiHm8OQl7ARFrKbVX3uby0FJ7BIbvBNWSkkcolmsRjwGoXzdBb91r7mg8axPmXgVkgSKmMlGABDgCUZioUHtZ47FVF2EMbBlfOhSmeJhooiIFgmAbzXTBG6QX5QEYzipREMLnTIq7V922ODN2CfZtnC5k8T7SCfBiOTakbq1eo6AjLf6FNPc14AJCxluFmkxj41e2TvJtvE/learn.js" crossorigin="anonymous"></script><noscript><img src="https://www.ipqualityscore.com/api/givebutter.com/LMOlsZDqCiKkbYiBRafOVz9YoeUam1nc0DkvAhrHyWlNVFCTDeZf5OiHm8OQl7ARFrKbVX3uby0FJ7BIbvBNWSkkcolmsRjwGoXzdBb91r7mg8axPmXgVkgSKmMlGABDgCUZioUHtZ47FVF2EMbBlfOhSmeJhooiIFgmAbzXTBG6QX5QEYzipREMLnTIq7V922ODN2CfZtnC5k8T7SCfBiOTakbq1eo6AjLf6FNPc14AJCxluFmkxj41e2TvJtvE/pixel.png" /></noscript>
        <script>var IPQ = {Callback: function() {}};</script>
    	<script>
	window.stripe_pk_key = "pk_live_517qVRFEBuKNYj3GGrfRFn4DTvNfHqNs8CSXnjmdgbQ9qlum98lytMIwwnDlFQ6QCpBP1OBn3rNGf4lNVfR2VqMa1002t2ZLBrn";
	window.braintree_tk_key = "production_fgxg6z3w_z75ps4yx924ksytr";
	window.braintree_env = "production";
</script>
<script src="https://js.stripe.com/v3/"></script>
<script src="https://js.braintreegateway.com/web/3.64.2/js/client.min.js"></script>
<script src="https://js.braintreegateway.com/web/3.64.2/js/paypal-checkout.min.js"></script>
<script src="https://js.braintreegateway.com/web/3.64.2/js/venmo.min.js"></script>
<script src="https://js.braintreegateway.com/web/3.64.2/js/data-collector.min.js"></script>
<script src="https://cdn.plaid.com/link/v2/stable/link-initialize.js"></script>
	<script type="text/javascript" src="https://addevent.com/libs/atc/1.6.1/atc.min.js" async defer></script>
		<script>
		window.PUSHER_APP_KEY = "9a50ef2132fbcb4265a8";
		var user = {"id":null};
		var campaign = {"id":33700,"page":null,"mode":null,"member":null,"team":null,"campaign":{"end_at":null,"transactionsPermitted":true}};
	</script>
		<script src="/js/campaign/app-b.js?id=4bd7f300a3a9528dc856"></script>
	<script src="/js/campaign/app-s.js?id=e8b80398e2f3f0c42f55"></script>
    <script>(function($){ $(campaign).initializeCampaignStandard({tab: null}); })(jQuery);</script>
    <script>
        if (window.Echo) {
            window.Echo.channel('campaigns.33700').listen('.giving-space.created', function(e) {
                $('.main-goal-bar').each(function(i, obj) {
                    $(obj).find('[data-part="raised"]').text(e.campaign.raised_formatted);
                    $(obj).find('[data-part="supporters"] span').text(e.campaign.supporters_short);
                    $(obj).find('[data-part="raised-percentage"]').text(e.campaign.raised_percentage);
                    $(obj).find('[data-part="goal"]').css('width', e.campaign.raised_percentage + "%");
                });
            });
        }
    </script>
    <script src="/js/campaign/mast.js?id=5535fe7370c2fca04457"></script>
    <script src="/assets/supporters/js/supporters.js?id=d611dff3c0df8e4a890b"></script>
        <script src="/js/flow.js?id=33869b38b076906d417a"></script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam-cell.nr-data.net","licenseKey":"NRJS-8567052948d47819af1","applicationID":"278463065","transactionName":"MVdXbBRYW0dRBUELWAgddFsSUFpaHwFQDFIUU0FdAgMPAGIOcBdRJ11CehZdd3tqBA==","queueTime":3,"applicationTime":265,"atts":"HRBUGlxCSEk=","errorBeacon":"bam-cell.nr-data.net","agent":""}</script><script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"651fdd52acd55c28","token":"1bfcbeb839e54b51a8653628433e81ad","version":"2021.5.1","si":10}'></script>
</body>
